夭寿啦!DreamMail更新了


#1

具体时间不清楚(大概是2015年底?) 5.0没法覆盖安装在4.x上,因为数据库格式不兼容。只能通过导入方式……


#2

好几年没用了……